Problem z ZX10R :(

Ogólne rozmowy o motocyklach...

Moderator: michu

Problem z ZX10R :(

przez kazek123 » 22 marca 2017, o 22:31

Witam mam problem z moją zx10r z 2008 roku ... Kilka dni temu oddalem ja do mechanika na wymiane uszczelki pod deklem zaworowym gdyż kawasaki zaczelo jak by to nazwac ( kichać) dzialo się to raz na jakiś miesiąc i przeważnie przy dojeździe do ronda lub skrzyżowania słyszałem wtedy charakterystyczne wypchnięcie powietrza i motocykl zaraz po tym gasł lecz normalnie od razu odpalał i wszystko było ok zauwazylem ze pojawia się kilka kropel oleju wlasnie pod deklem zaworowym i dlatego oddalem żeby wymienić uszczelke lecz to był chyba błąd !!! bo wczoraj odebrałem motocykl i po ok 20 km w taki sam sposób kichnięciem na skrzyżowaniu wydmuchało nową uszczelke :( i wiadomo zaczął się wylewac olej po silniku . Teraz już wiem ze trzeba się było od razu zabrać jako pierwsze za zdiagnozowanie tego kichania !!! dodam tez ze przed wydmuchaniem nowej uszczelki dolewalem oleju jakies dwie setki i moglem trochę przesadzic czy przypadkiem wlasnie to nie jest powod ze gdzies musiało wyrzucić nadmiar oleju ??? tylko skad pod deklem zaworowym tak duże cinienie ze tym razem ja wydmuchało ... dodam tez ze mechanik dzisiaj sprawdzal drożność odmy oraz kanalikow sciekowych w głowicy i wszystko ok ! Czyli w skrocie co jeszcze może powodować to kichanie czyli tak duże ciśnienie pod pokrywa zaworow ??? Proszę o pomoc i Dziekuje
 
Posty: 3
Dołączył(a): 22 marca 2017, o 21:17

Re: Problem z ZX10R :(

przez rau3000 » 3 kwietnia 2017, o 12:28

a mierzyłeś ciśnienie oleju? ja bym od tego zaczął, z tego co można wyczytać na zagranicznych forach to jest jakiś zawór upuszczający ciśnienie oleju, może to w nim problem, poczytaj sobie tam.

http://www.psychobike.com/forums/1000s/ ... -gear.html
 
Posty: 417
Dołączył(a): 3 sierpnia 2011, o 14:11
Lokalizacja: prudnik

Re: Problem z ZX10R :(

przez Patrol884688 » 7 lipca 2019, o 14:26

Witam udało sie ustalic co powodowalo to cisnienie?
 
Posty: 9
Dołączył(a): 7 lipca 2019, o 14:06

Re: Problem z ZX10R :(

przez PigBeds » 8 lipca 2019, o 19:53

tez mialem taki problem
 
Posty: 2
Dołączył(a): 8 lipca 2019, o 19:51

Re: Problem z ZX10R :(

przez Patrol884688 » 8 lipca 2019, o 20:36

I jak sie go pozbyles bo ja juz dobry miesiąc z tym walcze i dalej nic nie umie znalesc
 
Posty: 9
Dołączył(a): 7 lipca 2019, o 14:06

Re: Problem z ZX10R :(

przez KrzysiekM111 » 10 sierpnia 2019, o 23:50

Ciśnienie oleju jest w kanałach olejowych i w układzie smarującym. Pod pokrywą zaworów panuje zasadniczo takie ciśnienie jakie w całym silniku, czyli w przestrzeni korbowej oraz w skrzyni biegów. A kichanie motocykla bardziej mi mówił tym, że na układzie zasilania lub zapłonowym jest coś nie teges tym bardziej że właściciel twierdzi, że kichnie i zdycha. Pytanie czy kicha w tłumik czy w gaźnik. Jak w tłumik i myślimy o gaźnikach to za bogata mieszanka,jak w gaźnik to za uboga. Układ zapłonowy to już do weryfikacji przez kogoś ogarniętego, tak aby nie zrobić babola, pozdro LwG
 
Posty: 6
Dołączył(a): 30 lipca 2019, o 09:50

Re: Problem z ZX10R :(

przez obcas » 15 sierpnia 2019, o 17:33

też miałam z tym problem
 
Posty: 1
Dołączył(a): 15 sierpnia 2019, o 17:32

Re: Problem z ZX10R :(

przez Patrol884688 » 19 sierpnia 2019, o 18:21

Udało Ci sie ustalić co jest powodem tego?
 
Posty: 9
Dołączył(a): 7 lipca 2019, o 14:06

Re: Problem z ZX10R :(

przez sarowa » 25 sierpnia 2019, o 13:13

wspolczuje
 
Posty: 1
Dołączył(a): 25 sierpnia 2019, o 13:11

Re: Problem z ZX10R :(

przez Patrol884688 » 25 sierpnia 2019, o 18:24

Tzn?
 
Posty: 9
Dołączył(a): 7 lipca 2019, o 14:06

Re: Problem z ZX10R :(

przez marhol » 12 września 2019, o 12:01

hej
 
Posty: 1
Dołączył(a): 11 września 2019, o 10:22

Re: Problem z ZX10R :(

przez Patrol884688 » 14 września 2019, o 07:37

Hej?
 
Posty: 9
Dołączył(a): 7 lipca 2019, o 14:06


Kto przegląda forum
Użytkownicy przeglądający ten dział: Google [Bot] i 0 gości