Sprzęgło zx10r 04/05

Gotowe rozwiązania najczęstszych problemów, porady, opisy napraw i dane techniczne.
UWAGA!!
W tym dziale nie zadajemy pytań, tylko publikujemy opisy napraw, przydatne dane techniczne itp.

Sprzęgło zx10r 04/05

przez Manieke34 » 20 kwietnia 2020, o 18:50

Witam wszystkich ma problem ze sprzęgłem w mojej dyszce. Jak wyreguluje klamkę sprzęgła ze ma prawidłowy luz to moto po wrzuceniu jedynki zaczyna ruszać jak by sprzęgło niezostalo rozklejone jak wykręcę regulacje na maksa przy klamce sprzęgła to działa sprzęgło poprawnie. Rozebrałem sprzęgło i na deklu sprzęgła od środka jest jak by zarysowanie od kosza i trzpień co wysprzeglik go zahacza jest jak by trochę przyszlifowany? Powodem może byc to że te uszkodzenia wyszły że zbyt naciągniętej linki czy czegoś innego? Wymieniłem tarcze cierne sprężyny przekładki nie wyglądają na krzywe przemierzyłem je z grubsza ale mają trzy takie jak by ciemniejsze plamki? Kwalifikują się do wymiany już może to być powodem nierozlaczania sprzęgła? Dodam że po złożeniu tarcz ciernych sprzezyn problem pozostał.czekam na Wasze rady może ktoś coś takiego przerabiał. Z góry dzieki za pomoc
 
Posty: 1
Dołączył(a): 20 kwietnia 2020, o 18:40

Re: Sprzęgło zx10r 04/05

przez kargulvmax » 12 maja 2020, o 18:38

Nie pamietam jak tam to jest rozwiazane,W silniku ,powinna byc też regulacja sprzęgła,I jezeli tam masz żle wyregulowane to takie cuda sie własnie beda działy.
 
Posty: 7
Dołączył(a): 27 września 2009, o 14:09
Lokalizacja: Gosty


Kto przegląda forum
Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości