ZX6R brak mocy powyżej 180km/h

Wszystkie sprawy mechaniczne, jak naprawić motocykl, książki serwisowe itp..

Moderator: michu

ZX6R brak mocy powyżej 180km/h

przez Damiano » 28 maja 2018, o 21:10

Witam,
około miesiąc temu stałem się posiadaczem Kawy ZX6R z 2002 roku - ostatni wypust na gaźniku, moto przerobione na streeta po szlifie poprzedniego właściciela, sprzedający powiedział mi że nie odczuł spadku mocy po ściągnięciu owiewek, wracając na kołach do domu (a miałem około 200km) postanowiłem go nieco potestować na autostradzie, do 160 km/h wszystko pięknie chodziło, przez większą część drogi nawet nie chciałem dawać więcej w palnik, aż tu nagle chciałem dynamicznej przyspieszyć przy wyprzedzaniu, jadąc jak dobrze pamiętam na 5tym biegu przy 160 km /h odkręciłem manetkę do oporu, przez 2-3 sekundy ładnie zbierał prędkość, nagle usłyszałem huk, mogło to być równie dobrze kichnięcie z wydechu ale przez zbyt ciasny kask nie jestem w stanie dokładniej określić, szczerze mówiąc zdawało mi się że huk wydobył się z okolic silnika, motor gwałtownie zaczął wyhamowywać, dosłownie jakby silnik odmówił posłuszeństwa, zapłon się wyłączył i nie próbował nawet burknąć, zmniejszyłem odkręcenie manetki o jakieś 25 % i jednoślad od razu zareagował, zaczął przyspieszać, zjechałem od razu na pobocze, zacząłem szukać usterki lecz nic nie znalazłem, wolne obroty utrzymywały się wzorowo, ruszyłem w dalszą trasę, testując raz na jakiś czas ową usterkę i niestety silnik reagował tak ciągle na gaz, dodam że na 1,2 biegu bez problemowo kręcił do czerwonego pola, natomiast ma problem dopiero od 160 km/h wzwyż, po przyjeździe oddałem go od razu do mechanika, opowiedziałem wszystko co pamiętałem, dałem na całościowy przegląd, okazało się że filtr powietrza był założony odwrotnie i zaczął się wykruszać, oczywiście został zmieniony na nowy, gaźniki zostały wyczyszczone i zsynchronizowane, po sprawdzeniu kompresji wyszło że ma się ona następująco: 11 Bar, 9 Bar, 11 Bar, 8 Bar, poleciały do regulacji od razu zawory i udało się uzyskać 11, 10 , 11, 9, zdaniem mechanika może się to unormować z czasem, gdyż na chwilę obecną zawory mogły być delikatnie podparte syfem który dostał się przez gaźniki, oczywiście olej, płyny, filtr wymienione, świece ponoć były ładnie wypalone to stwierdził że nie ma sensu ich ruszać, po serwisie zrobiłem około 500 km i sporej poprawy nie zauważyłem, zbiera się podobnie, z tym że teraz przy 180km/h już nie wyłącza, lecz jakby traci moc i nie chce wejść nawet od 10 km/h więcej, jak odpuszczę mu gaz na jakieś 3 sekundy po czym ponownie go dodam, to odczuwalna jest tzwn. żabka, delikatne wyrwanie do przodu, następnie jakby zdławienie i strata mocy (około sekundy) po czym normalnie się wkręca, znajomy motocyklista powiedział że może być to spowodowane brakiem oryginalnej czaszy przez którą powinno dostawać się powietrze do airboxa i po prostu nie ładuje go przy wyższych prędkościach, ale czekam też na Wasze diagnozy, byłbym wdzięczny od razu za opisy jak dane komponenty posprawdzać, bo w mechanice nie grzebałem dobre kilka lat i sporo z głowy uleciało :/, ewentualnie z Waszymi diagnozami podjadę do mechanika i poproszę o to aby dokładniej sprawdził, z góry bardzo dziękuję za odpowiedzi, bez Was tego nie naprawię !
 
Posty: 2
Dołączył(a): 28 maja 2018, o 12:29

Kto przegląda forum
Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości