ZX6R 2005 Problem z biegiem jałowym przy wysokiej temp

Gotowe rozwiązania najczęstszych problemów, porady, opisy napraw i dane techniczne.
UWAGA!!
W tym dziale nie zadajemy pytań, tylko publikujemy opisy napraw, przydatne dane techniczne itp.

ZX6R 2005 Problem z biegiem jałowym przy wysokiej temp

przez sebekZX6R » 30 kwietnia 2018, o 17:28

Witam , mam Problem z moja ninja zx6r z 2005 r. polega na tym że na chłodnym silniku tzn 80-90-100 stopni jest wszystko ok ,gdy temp wzrasta powyzej 100 stopni jest problem z odpaleniem , gdy przekrece kluczyk na rozgrzanym silniku i wcisne sprzegło neutral gasnie i nie mozna odpalic po chwili gdy temp spadnie jest wszystko ok , kilka razy zdarzyło sie gdy rozłożyłem nóżkę i temp była np 110 stopni moto zgasł sam.dodam ze wiatrak włącza sie przy 95-98 stopni i chodzi tylko na odpalonym silniku, Pozdrawiam i z góry dziekuję za porady; )
 
Posty: 2
Dołączył(a): 30 kwietnia 2018, o 17:17

Re: ZX6R 2005 Problem z biegiem jałowym przy wysokiej temp

przez Mateq » 1 maja 2018, o 22:23

Sprawdź czujnik stopki.
Avatar użytkownika
 
Posty: 25
Dołączył(a): 5 lipca 2016, o 17:51

Re: ZX6R 2005 Problem z biegiem jałowym przy wysokiej temp

przez sebekZX6R » 2 maja 2018, o 10:48

Sprawdziłem i faktycznie okazało się że przewód od czujnika stópki był przerwany i zlutowany i zaizolowany jedną warstwą izolatki , pewnie jak dostawał temperatury to wariował ,zaizolowałem taśmą aluminiową odporną na temp i dodatkowa zwykła izolatką i rozgrzałem moto do 108 stopni i jest git ;) kupie i wymienie czujnik stopki na nowy , pozdrawiam ;)
 
Posty: 2
Dołączył(a): 30 kwietnia 2018, o 17:17

Re: ZX6R 2005 Problem z biegiem jałowym przy wysokiej temp

przez felilav » 22 maja 2018, o 22:12

hej
 
Posty: 2
Dołączył(a): 22 maja 2018, o 22:11

Re: ZX6R 2005 Problem z biegiem jałowym przy wysokiej temp

przez teocar » 4 czerwca 2018, o 13:43

hej
 
Posty: 2
Dołączył(a): 4 czerwca 2018, o 13:42


Kto przegląda forum
Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość